Version: net-irc/epic4 2.10.1:0

Depends On: >=sys-libs/ncurses-5.2 perl? ( dev-lang/perl ) ssl? ( >=dev-libs/openssl-0.9.5:0 ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:ipv6 perl ssl

2.10.1
"alpha amd64 hppa ia64 ppc sparc x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus