Version: net-irc/ii 9999:0

Depends On: >=dev-vcs/git-1.8.2.1

USE Flags:

Version: net-irc/ii 1.7-r1:0

Depends On: >=sys-apps/sed-4

USE Flags:

1.7-r19999
"~amd64 ~x86 ~amd64-linux"""
comments powered by Disqus