Version: net-irc/irc-server 2.11.1_p1-r4:0

Depends On: sys-libs/ncurses:0 zlib? ( sys-libs/zlib ) sys-apps/sed sys-apps/grep

USE Flags:zlib ipv6

2.11.1_p1-r4
"~amd64 ~ppc ~x86"
comments powered by Disqus