Version: net-irc/ircservices 5.1.24:0

Depends On: >=sys-apps/sed-4

USE Flags:

5.1.24
"amd64 ppc x86"
comments powered by Disqus