Version: net-irc/irssi-otr 1.0.2:0

Depends On: dev-libs/glib:2 >=dev-libs/libgcrypt-1.7.3 >=net-libs/libotr-4.1.0 >=net-irc/irssi-1.0.0[perl] virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

Version: net-irc/irssi-otr 1.0.0-r1:0

Depends On: >=dev-libs/glib-2.22.0:2 >=dev-libs/libgcrypt-1.2.0:0 >=net-libs/libotr-4.1.0 >=net-irc/irssi-0.8.15[perl] virtual/pkgconfig >=app-portage/elt-patches-20170422

USE Flags:

1.0.0-r11.0.2
"amd64 ~hppa ~sparc x86""~amd64 ~hppa ~sparc ~x86"
comments powered by Disqus