Version: net-irc/irssi-xmpp 0.53:0

Depends On: >=net-irc/irssi-0.8.13 >=net-libs/loudmouth-1.4.0

USE Flags:

0.53
"~amd64 ~x86"
comments powered by Disqus