Version: net-irc/ninja 1.5.9_pre14-r1:0

Depends On: ncurses? ( sys-libs/ncurses ) ssl? ( dev-libs/openssl )

USE Flags:ncurses ipv6 ssl

1.5.9_pre14-r1
"amd64 ppc ~ppc64 ~sparc x86"
comments powered by Disqus