Version: net-irc/onis 0.8.2-r1:0

Depends On: dev-lang/perl >=sys-apps/sed-4

USE Flags:

Version: net-irc/onis 0.8.2:0

Depends On: dev-lang/perl >=sys-apps/sed-4

USE Flags:

0.8.20.8.2-r1
"~amd64 ~ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus