Version: net-irc/pisg 0.73-r1:0

Depends On: >=sys-apps/sed-4 dev-lang/perl:=[-build(-)]

USE Flags:

0.73-r1
"amd64 ppc x86 ~x86-fbsd"
comments powered by Disqus