Version: net-irc/psybnc 2.3.2.9-r2:0

Depends On: ssl? ( >=dev-libs/openssl-0.9.7d ) oidentd? ( >=net-misc/oidentd-2.0 )

USE Flags:ipv6 ssl oidentd scripting multinetwork

2.3.2.9-r2
"~amd64 ~sparc ~x86 ~ppc"
comments powered by Disqus