Version: net-irc/ptlink-ircd 6.19.6-r3:0

Depends On: sys-libs/zlib ssl? ( dev-libs/openssl:0= ) ssl? ( || ( dev-libs/openssl:0 dev-libs/libressl:0 ) )

USE Flags:ssl ssl

6.19.6-r3
"~ppc ~sparc ~x86"
comments powered by Disqus