Version: net-irc/rhapsody 0.28b:0

Depends On: >=sys-libs/ncurses-5.0

USE Flags:

0.28b
"amd64 x86"
comments powered by Disqus