Version: net-irc/ultimate 3.0.2-r2:0

Depends On: sys-libs/zlib ssl? ( dev-libs/openssl ) virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 >=sys-apps/sed-4 ssl? ( || ( dev-libs/openssl:0 dev-libs/libressl:0 ) )

USE Flags:ssl ssl

3.0.2-r2
"~amd64 ~ppc ~sparc x86 ~amd64-linux"
comments powered by Disqus