Version: net-libs/NativeThread 0_pre20080330:0

Depends On: >=net-p2p/freenet-0.7 >=virtual/jdk-1.4 >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

0_pre20080330
"~amd64 ~x86"
comments powered by Disqus