Version: net-libs/cvm 0.96:0

Depends On: dev-db/cdb >=dev-libs/bglibs-1.041 mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql[server] ) vpopmail? ( net-mail/vpopmail ) test? ( app-editors/vim )

USE Flags:mysql postgres test vpopmail

Version: net-libs/cvm 0.82:0

Depends On: dev-db/cdb >=dev-libs/bglibs-1.041 mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql[server] ) vpopmail? ( net-mail/vpopmail ) test? ( app-editors/vim )

USE Flags:mysql postgres test vpopmail

Version: net-libs/cvm 0.76:0

Depends On: dev-db/cdb >=dev-libs/bglibs-1.041 mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql[server] ) test? ( app-editors/vim )

USE Flags:mysql postgres test

0.760.820.96
"ppc sparc x86""~ppc ~sparc ~x86 ~amd64""~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus