Version: net-libs/ftplib 4.0-r1:0

Depends On:

USE Flags:abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: net-libs/ftplib 4.0:0

Depends On:

USE Flags:

Version: net-libs/ftplib 3.1.1:0

Depends On:

USE Flags:

3.1.14.04.0-r1
"~amd64 ~x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus