Version: net-libs/jreen 1.3.0:0

Depends On: media-libs/speex net-libs/libgsasl sys-libs/zlib qt4? ( dev-qt/qtcore:4[ssl] dev-qt/qtgui:4 ) qt5? ( dev-qt/qtcore:5 dev-qt/qtnetwork:5 ) sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:debug +qt4 qt5

1.3.0
"amd64 ~ppc x86"
comments powered by Disqus