Version: net-libs/libeXosip 4.0.0:0/4.0

Depends On: >=net-libs/libosip-4.0.0:= ssl? ( dev-libs/openssl )

USE Flags:+srv ssl

Version: net-libs/libeXosip 3.5.0:0

Depends On: >=net-libs/libosip-3.2.0 <net-libs/libosip-4 ssl? ( dev-libs/openssl )

USE Flags:+srv ssl

3.5.04.0.0
"amd64 ppc x86 ~ppc-macos ~x86-macos""~amd64 ~ppc ~x86 ~ppc-macos ~x86-macos"
comments powered by Disqus