Version: net-libs/libecap 1.0.0:1

Depends On: >=app-portage/elt-patches-20170422

USE Flags:static-libs

Version: net-libs/libecap 0.2.0:0.2

Depends On: >=app-portage/elt-patches-20170422

USE Flags:static-libs

0.2.01.0.0
"alpha amd64 arm hppa ia64 ppc ppc64 sparc x86""alpha amd64 arm hppa ia64 ppc ppc64 sparc x86"
comments powered by Disqus