Version: net-libs/libesmtp 1.0.6-r2:0

Depends On: ssl? ( !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:= ) ) >=app-portage/elt-patches-20170422

USE Flags:debug libressl ntlm ssl static-libs threads

Version: net-libs/libesmtp 1.0.6-r1:0

Depends On: ssl? ( dev-libs/openssl ) >=app-portage/elt-patches-20170422

USE Flags:debug ntlm ssl static-libs threads

1.0.6-r11.0.6-r2
"alpha amd64 arm arm64 hppa ia64 ppc ppc64 ~s390 ~sh sparc x86 ~amd64-linux ~x86-linux ~x86-macos""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus