Version: net-libs/libgssglue 0.4:0

Depends On:

USE Flags:

0.4
"alpha amd64 arm hppa ia64 ~mips ppc ppc64 s390 sh sparc x86"
comments powered by Disqus