Version: net-libs/libnids 1.24-r6:1.2

Depends On: !net-libs/libnids:1.1 glib? ( dev-libs/glib:2 ) libnet? ( >=net-libs/libnet-1.1.0-r3 ) net-libs/libpcap glib? ( virtual/pkgconfig )

USE Flags:+glib +libnet static-libs

1.24-r6
"amd64 ppc x86"
comments powered by Disqus