Version: net-libs/libntlm 1.4:0

Depends On: >=app-portage/elt-patches-20170422

USE Flags:static-libs

Version: net-libs/libntlm 1.3:0

Depends On:

USE Flags:

1.31.4
"alpha amd64 ~amd64-linux arm hppa ia64 ~mips ppc ppc64 sparc x86 ~x86-fbsd""alpha amd64 arm ~arm64 hppa ia64 ~mips ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux"
comments powered by Disqus