Version: net-libs/libosmocore 9999:0

Depends On: embedded? ( sys-libs/talloc ) pcsc-lite? ( sys-apps/pcsc-lite ) app-doc/doxygen >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 dev-vcs/git

USE Flags:embedded pcsc-lite

Version: net-libs/libosmocore 0.8.0:0

Depends On: embedded? ( sys-libs/talloc ) pcsc-lite? ( sys-apps/pcsc-lite ) app-doc/doxygen >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:embedded pcsc-lite

Version: net-libs/libosmocore 0.6.6:0

Depends On: embedded? ( sys-libs/talloc ) app-doc/doxygen >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:embedded

0.6.60.8.09999
"~amd64 ~arm ~x86"""""
comments powered by Disqus