Version: net-libs/libotr 4.1.1:0

Depends On: >=dev-libs/libgcrypt-1.2:0 dev-libs/libgpg-error

USE Flags:

4.1.1
"~alpha amd64 ~arm hppa ~ia64 ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos"
comments powered by Disqus