Version: net-libs/libpri 1.6.0:0

Depends On:

USE Flags:

Version: net-libs/libpri 1.5.0:0

Depends On:

USE Flags:

Version: net-libs/libpri 1.4.15:0

Depends On:

USE Flags:

Version: net-libs/libpri 1.4.14:0

Depends On:

USE Flags:

Version: net-libs/libpri 1.4.13:0

Depends On:

USE Flags:

Version: net-libs/libpri 1.4.12-r2:0

Depends On:

USE Flags:static-libs

1.4.12-r21.4.131.4.141.4.151.5.01.6.0
"amd64 ~sparc x86""~amd64 ~sparc ~x86""~amd64 ~sparc ~x86""~amd64 ~sparc ~x86""~amd64 ~ppc ~ppc64 ~sparc ~x86""~amd64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus