Version: net-libs/librpcsecgss 0.19-r1:0

Depends On: net-libs/libgssglue virtual/pkgconfig

USE Flags:

Version: net-libs/librpcsecgss 0.19:0

Depends On: net-libs/libgssglue virtual/pkgconfig

USE Flags:

Version: net-libs/librpcsecgss 0.16:0

Depends On: net-libs/libgssglue virtual/pkgconfig

USE Flags:

0.160.190.19-r1
"alpha amd64 arm hppa ia64 ~mips ppc ppc64 s390 sh sparc x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86"
comments powered by Disqus