Version: net-libs/libs3 2.0-r1:0

Depends On: net-misc/curl dev-libs/libxml2

USE Flags:static-libs

2.0-r1
"~amd64 ~x86"
comments powered by Disqus