Version: net-libs/libwhisker 2.5-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:ssl

2.5-r1
"~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus