Version: net-libs/miniupnpc 2.0.20171102:0/16

Depends On: kernel_linux? ( sys-apps/lsb-release sys-apps/which )

USE Flags:ipv6 kernel_linux static-libs

Version: net-libs/miniupnpc 2.0.20170509:0/16

Depends On: kernel_linux? ( sys-apps/lsb-release sys-apps/which )

USE Flags:ipv6 kernel_linux static-libs

2.0.201705092.0.20171102
"amd64 arm ~arm64 hppa ~mips ppc ppc64 sparc x86 ~x86-fbsd""~amd64 ~arm ~arm64 ~hppa ~mips ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd"
comments powered by Disqus