Version: net-libs/net6 1.3.14-r2:0

Depends On: dev-libs/libsigc++:2 >=net-libs/gnutls-1.2.10 virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:nls static-libs

Version: net-libs/net6 1.3.14-r1:0

Depends On: dev-libs/libsigc++:2 >=net-libs/gnutls-1.2.10 virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:nls static-libs

Version: net-libs/net6 1.3.14:0

Depends On: dev-libs/libsigc++:2 >=net-libs/gnutls-1.2.10 virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:nls static-libs

1.3.141.3.14-r11.3.14-r2
"amd64 ~arm hppa ppc x86""amd64 ~arm hppa ppc x86""amd64 ~arm hppa ppc x86"
comments powered by Disqus