Version: net-libs/openmq-cclient 4.4.1:0

Depends On: dev-libs/nss dev-libs/nspr virtual/pkgconfig app-arch/unzip >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

4.4.1
"~amd64 ~x86 ~ppc-aix"
comments powered by Disqus