Version: net-libs/osptoolkit 4.13.0:0

Depends On: dev-libs/openssl:0=

USE Flags:

4.13.0
"~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus