Version: net-libs/sofia-sip 1.12.11:0

Depends On: dev-libs/glib:2 ssl? ( !libressl? ( dev-libs/openssl ) libressl? ( dev-libs/libressl ) ) virtual/pkgconfig

USE Flags:libressl ssl static-libs

1.12.11
"alpha amd64 ~arm ia64 ppc ~ppc64 sparc x86 ~x86-linux"
comments powered by Disqus