Version: net-libs/telepathy-farstream 0.6.2:0/3

Depends On: >=dev-libs/glib-2.32:2 >=sys-apps/dbus-0.60 >=dev-libs/dbus-glib-0.60 media-libs/gstreamer:1.0[introspection?] >=net-libs/telepathy-glib-0.21[introspection?] net-libs/farstream:0.2=[introspection?] introspection? ( >=dev-libs/gobject-introspection-1.30 ) >=dev-util/gtk-doc-am-1.17 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:examples +introspection

0.6.2
"~alpha amd64 ~arm ~ia64 ~ppc ~ppc64 ~sparc x86"
comments powered by Disqus