Version: net-mail/Freemail 9999-r1:0

Depends On: dev-java/bcprov:1.38 net-p2p/freenet >=virtual/jdk-1.5 dev-vcs/git >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:elibc_FreeBSD elibc_FreeBSD

9999-r1
""
comments powered by Disqus