Version: net-mail/checkpassword-pam 0.99:0

Depends On: >=sys-libs/pam-0.75

USE Flags:

0.99
"alpha ~amd64 ~arm64 hppa ppc x86"
comments powered by Disqus