Version: net-mail/courierpassd 1.1.2-r1:0

Depends On: net-libs/courier-authlib xinetd? ( sys-apps/xinetd )

USE Flags:xinetd

1.1.2-r1
"~amd64 ~x86"
comments powered by Disqus