Version: net-mail/eps 1.7-r1:0

Depends On: sys-apps/sed

USE Flags:

1.7-r1
"~amd64 ppc x86"
comments powered by Disqus