Version: net-mail/fastforward 0.51-r1:0

Depends On: sys-apps/groff >=sys-apps/sed-4

USE Flags:

0.51-r1
"x86 sparc ~ppc"
comments powered by Disqus