Version: net-mail/isync 9999:0

Depends On: >=sys-libs/db-4.2:= sasl? ( dev-libs/cyrus-sasl ) ssl? ( !libressl? ( >=dev-libs/openssl-0.9.6:0= ) libressl? ( dev-libs/libressl:0= ) ) zlib? ( sys-libs/zlib:0= ) >=dev-vcs/git-1.8.2.1 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:libressl sasl ssl zlib

Version: net-mail/isync 1.3.0:0

Depends On: >=sys-libs/db-4.2:* zlib? ( sys-libs/zlib ) sasl? ( dev-libs/cyrus-sasl ) ssl? ( !libressl? ( >=dev-libs/openssl-0.9.6:* ) libressl? ( dev-libs/libressl ) )

USE Flags:compat sasl libressl ssl zlib

Version: net-mail/isync 1.2.2:0

Depends On: >=sys-libs/db-4.2:* zlib? ( sys-libs/zlib ) sasl? ( dev-libs/cyrus-sasl ) ssl? ( !libressl? ( >=dev-libs/openssl-0.9.6:* ) libressl? ( dev-libs/libressl ) )

USE Flags:compat sasl libressl ssl zlib

Version: net-mail/isync 1.2.1:0

Depends On: >=sys-libs/db-4.2:* zlib? ( sys-libs/zlib ) sasl? ( dev-libs/cyrus-sasl ) ssl? ( !libressl? ( >=dev-libs/openssl-0.9.6:* ) libressl? ( dev-libs/libressl ) )

USE Flags:compat sasl libressl ssl zlib

1.2.11.2.21.3.09999
"amd64 ~arm ~ppc x86""~amd64 ~arm ~ppc ~x86""~amd64 ~arm ~ppc ~x86""~amd64 ~arm ~ppc ~x86"
comments powered by Disqus