Version: net-mail/kuvert 2.0.4:0

Depends On:

USE Flags:

2.0.4
"amd64 ~ppc"
comments powered by Disqus