Version: net-mail/mailfront 1.16:0

Depends On: >=dev-libs/bglibs-1.106 >=net-libs/cvm-0.81

USE Flags:

Version: net-mail/mailfront 0.98:0

Depends On: >=dev-libs/bglibs-1.022 >=net-libs/cvm-0.71

USE Flags:

0.981.16
"~ppc ~sparc x86""~ppc ~sparc ~x86"
comments powered by Disqus