Version: net-mail/mailsync 5.2.1:0

Depends On: virtual/imap-c-client

USE Flags:

5.2.1
"~amd64 ~ppc x86"
comments powered by Disqus