Version: net-mail/mhonarc-gentoo 2.6.18-r2:0

Depends On: dev-lang/perl:=

USE Flags:

2.6.18-r2
"~amd64 ~x86"
comments powered by Disqus