Version: net-mail/mlmmj 1.2.19.0-r1:0

Depends On: virtual/mta

USE Flags:

Version: net-mail/mlmmj 1.2.19.0:0

Depends On: virtual/mta

USE Flags:

Version: net-mail/mlmmj 1.2.18.1:0

Depends On: virtual/mta

USE Flags:

Version: net-mail/mlmmj 1.2.18.0:0

Depends On: virtual/mta

USE Flags:

1.2.18.01.2.18.11.2.19.01.2.19.0-r1
"amd64 ppc x86 ~amd64-linux ~x86-linux ~ppc-macos""~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux ~ppc-macos""~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux ~ppc-macos""amd64 ppc x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus