Version: net-mail/mswatch 1.2.0-r1:0

Depends On: >=dev-libs/glib-2.6:2 virtual/pkgconfig

USE Flags:static-libs

1.2.0-r1
"~amd64 ~x86"
comments powered by Disqus