Version: net-mail/qmail-qsanity 0.52:0

Depends On:

USE Flags:

0.52
"x86 ~ppc ~hppa"
comments powered by Disqus