Version: net-mail/qmailanalog 0.70-r1:0

Depends On: sys-apps/groff >=sys-apps/sed-4

USE Flags:

0.70-r1
"x86 sparc ~amd64"
comments powered by Disqus