Version: net-mail/qmrtg 2.1-r1:0

Depends On:

USE Flags:doc

2.1-r1
"~amd64 ~x86"
comments powered by Disqus